<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thevalemagazine.com/xmlrpc.php">

<title>Stay in a Repurposed Vintage Train Car in Eastern Cape &#8211; The Vale Magazine</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; Feed" href="https://thevalemagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; Comments Feed" href="https://thevalemagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; Stay in a Repurposed Vintage Train Car in Eastern Cape Comments Feed" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thevalemagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-8933e64846b4d55122896751880f042b' href='https://thevalemagazine.com/_static/??-eJytUdFqwzAM/KG5oqML7GHsU4Ziq4kb2TKWQ8jfz2layDLW7WFvOk536E5TMlZioVgg8dj5qHChktAOEMSNTAqZGAs5k0TLDh2s6tOUjI+WR1d3KwbntUDLYgfDvs2YZ9AyMx2Cj98EF4VAziMxheWILUiMM2XD1KGd/6Su3BZvNfuUVmTwZBinancWSGPL3l4D7CizUv9g1LmU9zalr6cqJCy2B1SlsrZ4rrzBiVQCPdSs3f5w3P6X2mMmh87N19HH7jflRy0bVKxHNiyd6BfwqOG7w5LmNi+r7+Ht2Jxejs/N66n5BCC18pY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css'>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</style>
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://thevalemagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#f9d936","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/thevalemagazine.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='cookie-law-info-ccpa-js-extra'>
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??-eJyNzs0KwjAMwPEXsssKOk/is9Q0jsz0w6Wl7O3t0JN4EAI5/OGXtGw4olRPCkufZ6V1+ywTeF5doSFwHBY9tGwwxUKxQJY6c1TAlB5MRlzrzD1Brjdh3KWvYt7lT8b5fhJC8lX6X4jZgVOlor/kPXf3Gi52Op6sHafz+AKGWE9p'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-118744173-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thevalemagazine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118744173-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thevalemagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thevalemagazine.com/wp-json/wp/v2/posts/50507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thevalemagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thevalemagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/" />
<link rel='shortlink' href='https://wp.me/p9xfxw-d8D' />
<link rel="alternate" type="application/json+oembed" href="https://thevalemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thevalemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://thevalemagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1b359c48-3009-4f0b-ae6b-cb06f2790b55';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thevalemagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6282526966142435","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stay in a Repurposed Vintage Train Car in Eastern Cape" />
<meta property="og:url" content="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/" />
<meta property="og:description" content="In February, Mantis, a hospitality group with a passion for eco-friendly and conservation-focused travel, announced its latest vacation destination: Founders Railway Carriage, which provides travel…" />
<meta property="article:published_time" content="2022-03-14T15:24:00+00:00" />
<meta property="article:modified_time" content="2022-03-14T16:19:17+00:00" />
<meta property="og:site_name" content="The Vale Magazine" />
<meta property="og:image" content="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thevalemagazine" />
<meta name="twitter:text:title" content="Stay in a Repurposed Vintage Train Car in Eastern Cape" />
<meta name="twitter:image" content="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thevalemagazine.com/?custom-css=0247dbf2a6" /></head>

<body class="post-template-default single single-post postid-50507 single-format-standard wp-custom-logo wp-embed-responsive has-site-logo">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://thevalemagazine.com/" class="site-logo-link" rel="home" itemprop="url"><img width="540" height="500" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=540%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="The Vale Magazine Logo" loading="lazy" data-size="patch-site-logo" itemprop="logo" data-attachment-id="15467" data-permalink="https://thevalemagazine.com/the-vale-magazine-logo/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=1179%2C1091&amp;ssl=1" data-orig-size="1179,1091" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Vale Magazine Logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=300%2C278&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=980%2C907&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?w=1179&amp;ssl=1 1179w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=300%2C278&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=768%2C711&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=1024%2C948&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=640%2C592&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=540%2C500&amp;ssl=1 540w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=540%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://thevalemagazine.com/" rel="home">
			The Vale Magazine		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Website about Travel, Arts &amp; Culture</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-menu" class="nav nav--main"><li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.wordpress.com">Home</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1804"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.com/category/travel/">Travel</a></li>
<li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1805"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.com/category/culture/">Culture</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.com/category/life/">Life</a></li>
<li id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a href="https://thevalemagazine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.com/about/">About</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a target="_blank" rel="202008blockbuster-oregon-exteriorjpgfit1200800ssl1" href="https://thevalemagazine.com/contact/">Contact</a></li>
</ul><ul id="menu-social-media" class="nav nav--social"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.facebook.com/The-Vale-Magazine-420124051739833/">Facebook</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://twitter.com/thevalemagazine">Twitter</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.instagram.com/thevalemagazine/?hl=en">Instagram</a></li>
<li id="menu-item-15281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15281"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.pinterest.com/thevalemagazine/pins/">Pinterest</a></li>
<li id="menu-item-15282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15282"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://mix.com/thevalemagazine/collections">Mix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-50507" class="post-50507 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-accommodation tag-africa tag-south-africa tag-travel-ideas tag-unusual-hotels entry-image--landscape">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://thevalemagazine.com/category/travel/" rel="category tag">Travel</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thevalemagazine.com/author/thevalemagazine/">Katerina Papathanasiou</a></span></span><span class="posted-on"><a href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/" rel="bookmark"><time class="entry-date published" datetime="2022-03-14T10:24:00-05:00">March 14, 2022<span class="entry-time">10:24 am</span></time><time class="updated" hidden datetime="2022-03-14T11:19:17-05:00">March 14, 2022</time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">Stay in a Repurposed Vintage Train Car in Eastern Cape</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="1024" height="683" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1024%2C683&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="50528" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-exterior-space/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage exterior space" data-image-description="&lt;p&gt;Founders Railway Carriage exterior space&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=980%2C654&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </div>

        
    </div>

	<div class="entry-content">

		<figure id="attachment_50528" aria-describedby="caption-attachment-50528" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="50528" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-exterior-space/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage exterior space" data-image-description="&lt;p&gt;Founders Railway Carriage exterior space&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50528 jetpack-lazy-image" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=980%2C653&#038;ssl=1" alt width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50528" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-exterior-space/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage exterior space" data-image-description="&lt;p&gt;Founders Railway Carriage exterior space&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50528" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=980%2C653&#038;ssl=1" alt="" width="980" height="653" srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-exterior-space.jpeg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-50528" class="wp-caption-text">Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge</figcaption></figure>
<p>In February, <a href="https://www.mantiscollection.com" target="_blank" rel="noopener">Mantis</a>, a hospitality group with a passion for eco-friendly and conservation-focused travel, announced its latest vacation destination: Founders Railway Carriage, which provides travelers with a chance to vacation in a repurposed vintage train car.</p>
<p>Located in the <a href="https://www.britannica.com/place/Eastern-Cape-province-South-Africa" target="_blank" rel="noopener">Eastern Cape</a> of South Africa, about an hour away from the major city of Gqeberha, this vintage railway carriage has been restored to offer guests a first-class experience.</p>
<p>The railway carriage was purchased by Adrian Gardiner, who is the founder and chairman of Mantis, in the early 90s.</p>
<p>In an interview with <a href="https://www.travelandleisure.com/hotels-resorts/vacation-rentals/mantis-converted-vintage-train-eastern-cape-africa" target="_blank" rel="noopener">Travel and Leisure</a>, Gardiner explained that he has long had a passion for train travel and is excited to offer this train-themed travel experience to guests from all over the world. Now that the Founders Railway Carriage renovations are complete, he is excited for other families to enjoy its offerings and create personalized holiday adventures in a unique location.</p>
<p>A stay at the railway carriage is best suited for families and small traveling parties who don’t mind getting cozy. It accommodates up to five guests and features three cabins, plus a shared bathroom.</p>
<figure id="attachment_50531" aria-describedby="caption-attachment-50531" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="50531" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/_pp80086-edit_copy/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage cabin" data-image-description="&lt;p&gt;Founders Railway Carriage cabin&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50531 jetpack-lazy-image" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50531" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/_pp80086-edit_copy/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage cabin" data-image-description="&lt;p&gt;Founders Railway Carriage cabin&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50531" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt="" width="980" height="653" srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-50531" class="wp-caption-text">Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge</figcaption></figure>
<figure id="attachment_50540" aria-describedby="caption-attachment-50540" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="50540" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-double-birth-cabin/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage double birth cabin" data-image-description="&lt;p&gt;Founders Railway Carriage double birth cabin&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50540 jetpack-lazy-image" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50540" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-double-birth-cabin/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage double birth cabin" data-image-description="&lt;p&gt;Founders Railway Carriage double birth cabin&lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50540" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt="" width="980" height="653" srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-double-birth-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-50540" class="wp-caption-text">Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge</figcaption></figure>
<figure id="attachment_50536" aria-describedby="caption-attachment-50536" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="50536" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-single-berth-cabin/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage single berth cabin" data-image-description="&lt;p&gt;single berth cabin on the Founders Railway Carriage &lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50536 jetpack-lazy-image" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50536" data-permalink="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/founders-railway-carriage-single-berth-cabin/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Founders Railway Carriage single berth cabin" data-image-description="&lt;p&gt;single berth cabin on the Founders Railway Carriage &lt;/p&gt;
" data-image-caption="&lt;p&gt;Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?fit=980%2C654&amp;ssl=1" loading="lazy" class="size-full wp-image-50536" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=980%2C653&#038;ssl=1" alt="" width="980" height="653" srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2022/03/founders-railway-carriage-single-berth-cabin.jpeg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-50536" class="wp-caption-text">Founders Railway Carriage – Ryan Plakonouris for Mantis Founders Lodge</figcaption></figure>
<p>The description of the Founders Railway Carriage on the <a href="https://www.mantiscollection.com/hotel/ecolodge-safari-mantis-founders-lodge/" target="_blank" rel="noopener">Mantis website</a> explains that this carriage is a celebration of all of Mantis’s core values: culture, conservation, sustainable tourism, and community inclusion.</p>
<p>Those who want to book a stay in the Founders Railway Carriage can do so through the Mantis website. They can also check out the following video to better understand what this travel destination is all about.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="980" height="552" src="https://www.youtube.com/embed/Qq2EkQN7MNI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50507" class="share-facebook sd-button share-icon no-text" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50507" class="share-twitter sd-button share-icon no-text" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-50507" class="share-pinterest sd-button share-icon no-text" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://thevalemagazine.com/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://thevalemagazine.com/tag/accommodation/" rel="tag">Accommodation</a> <a href="https://thevalemagazine.com/tag/africa/" rel="tag">Africa</a> <a href="https://thevalemagazine.com/tag/south-africa/" rel="tag">South Africa</a> <a href="https://thevalemagazine.com/tag/travel-ideas/" rel="tag">Travel Ideas</a> <a href="https://thevalemagazine.com/tag/unusual-hotels/" rel="tag">Unusual Hotels</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&#038;postid=50507&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.8-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=34bb3367e9d84988488d442448d6fea75ed7139b#parent=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		--><nav class="footer-menu"><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-custom-footer-katerina" class="nav  nav--footer"><li id="menu-item-15273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15273"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com">Home</a></li>
<li id="menu-item-15274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/about/">About</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/contact/">Contact</a></li>
<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15276"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15286"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/terms-conditions/">Terms</a></li>
</ul></nav>	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://thevalemagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202211'></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <span class="wt-cli-form-group wt-cli-custom-checkbox wt-cli-ccpa-checkbox"><input type="checkbox" id="wt-cli-ccpa-opt-out" class="wt-cli-ccpa-opt-out wt-cli-ccpa-opt-out-checkbox"><label for="wt-cli-ccpa-opt-out" style="color:#333333">Do not sell my personal information</label></span>.</div></div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px">Settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thevalemagazine.com\/2022\/03\/14\/founders-railway-carriage-eastern-cape-south-africa\/":50507};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/14/founders-railway-carriage-eastern-cape-south-africa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://thevalemagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-6cd558ff3a8b2168c8fb80d02929e563' href='https://thevalemagazine.com/_static/??-eJyVjMEKAjEMBX/IGOuK4EH8lrV9aLVNStNuf38R9CaI1xlmRiGv0iCNS+q3KMYPtDL7J2cNPcG43ZFBTTUZV1hRsbiAlhigX8jWm23G762fq3ZDYhuxoNK1S0j4u34L+oDX4JLP7ji53f7kpsMKPV5WPg==' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??-eJytUNtqAkEM/aGOsS0V9qH0UyTOBDc6kwyT7Mr26ztQBakKPvTpQHJuyamGqOIkDjVPexaDA3nFeIQtS4TdxDlBHdVVzrAqLKuDvZxq6Iw8JeoaAy64J8uKidIDSkFTacvV9pLtI5XOqehxBDQjv/V8SjFT1si+PMcueLdn1FK6KjSq+V7bv58643YmSdoAJ9eC7hwvm5Dxewm/10Bic+Du1Iyis0rQnVGbqf1/zNWgm3+Vz9fN+/CxHobN2w+7r8Bt'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/thevalemagazine.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thevalemagazine.com\/wp-admin\/admin-ajax.php","nonce":"498c3a4221","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thevalemagazine.com\/wp-login.php?redirect_to=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??-eJx1zEsOgzAMANELNbgfCaWLqkepILFaU8eOsAPX7wZ2dPtGmrWGpOIoDpXbm8RgQq9D+kLR3BgN/IMFg6uywYxWVYwWDAtl1APpCkk32Wn9f36RJBgbcYY0zNoMeW9hh23zLI9Lf4vx3l/P8Qft20El'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://thevalemagazine.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&postid=50507&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=34bb3367e9d84988488d442448d6fea75ed7139b#parent=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&postid=50507&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=34bb3367e9d84988488d442448d6fea75ed7139b#parent=https%3A%2F%2Fthevalemagazine.com%2F2022%2F03%2F14%2Ffounders-railway-carriage-eastern-cape-south-africa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.5',blog:'140911586',post:'50507',tz:'-5',srv:'thevalemagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '140911586', '50507' ]);
</script>

</body>
</html>
<!--
	generated in 0.431 seconds
	156310 bytes batcached for 300 seconds
-->
