<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thevalemagazine.com/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>German Project To Protect Homeless With New Sleep Pods | The Vale Magazine</title>
	<meta name="description" content="Ulmer Nest, a team of six designers and technologists based in the city of Ulm, has found a unique way to serve the city&#039;s homeless population." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="German Project To Protect Homeless With New Sleep Pods | The Vale Magazine" />
	<meta property="og:description" content="Ulmer Nest, a team of six designers and technologists based in the city of Ulm, has found a unique way to serve the city&#039;s homeless population." />
	<meta property="og:url" content="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/" />
	<meta property="og:site_name" content="The Vale Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/thevalemagazine/" />
	<meta property="article:published_time" content="2021-02-19T18:47:00+00:00" />
	<meta property="article:modified_time" content="2021-02-19T18:57:35+00:00" />
	<meta property="og:image" content="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1200%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thevalemagazine" />
	<meta name="twitter:site" content="@thevalemagazine" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Katerina Papathanasiou">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thevalemagazine.com/#website","url":"https://thevalemagazine.com/","name":"The Vale Magazine","description":"Website about Travel, Arts &amp; Culture","potentialAction":[{"@type":"SearchAction","target":"https://thevalemagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"Ulmer Nest sleep pod \u2013 Photo: Ulmer Nest / Facebook"},{"@type":"WebPage","@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/#webpage","url":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/","name":"German Project To Protect Homeless With New Sleep Pods | The Vale Magazine","isPartOf":{"@id":"https://thevalemagazine.com/#website"},"primaryImageOfPage":{"@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/#primaryimage"},"datePublished":"2021-02-19T18:47:00+00:00","dateModified":"2021-02-19T18:57:35+00:00","author":{"@id":"https://thevalemagazine.com/#/schema/person/8134e9273b2990dc540f28afc5f80347"},"description":"Ulmer Nest, a team of six designers and technologists based in the city of Ulm, has found a unique way to serve the city's homeless population.","breadcrumb":{"@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/"]}]},{"@type":"BreadcrumbList","@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thevalemagazine.com/","url":"https://thevalemagazine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/","url":"https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/","name":"German Project To Protect Homeless With New Sleep Pods"}}]},{"@type":"Person","@id":"https://thevalemagazine.com/#/schema/person/8134e9273b2990dc540f28afc5f80347","name":"Katerina Papathanasiou","image":{"@type":"ImageObject","@id":"https://thevalemagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/13dab7130f09bfe748d2ef7de0e6e047?s=96&d=identicon&r=g","caption":"Katerina Papathanasiou"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; Feed" href="https://thevalemagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; Comments Feed" href="https://thevalemagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vale Magazine &raquo; German Project To Protect Homeless With New Sleep Pods Comments Feed" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thevalemagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-6d1966e354fb3d4761d1a9069039bf04' href='https://thevalemagazine.com/_static/??-eJytUUFOxDAM/BBZswJV4oB4CnITbxvqxlHsqurvybZw2EgsHLh5ZM9oZrxm5yUZJYPMyxCTwgdZRj/BLGFhUijEaBRcFrUGnbzqw5pdTJ6XUG8rhhDVoGfxk+PYFywbqG1MpzmmvxJspPmG0Jr0IlMkx7hWrYtAXnqOfpdrVu5Y/YPQEHJpZXajChnNj4CqZEemS907XEml5rjHOar5wVz7Ch2xUMAQtn2MafiN+V6bBhUfkR3LIHoD7jX8rXBN8zVfT9/m13N3fuq67vnl8RNUtdlO' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='patch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400%2C300%2C500italic%2C400italic%2C300italic%7COswald%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://thevalemagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#f9d936","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/thevalemagazine.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??-eJx9jsEKAjEMRH/IblyUggfxU6TbxiW7aRu3LcW/N6IXPQiBIczMY7oYSp5bwAKL3r3h9viIiTRvruIQKQ1L2XUxPqeKqYJwmylpHqs4v8JVITA14gAbsnaCkVxq+f7+gHzOK6Fh13XPLYO0icm/Jv045u0o5hLPox0P1trjaf8EEjhKTA=='></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-118744173-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118744173-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://thevalemagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thevalemagazine.com/wp-json/wp/v2/posts/39789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thevalemagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thevalemagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9xfxw-alL' />
<link rel="alternate" type="application/json+oembed" href="https://thevalemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thevalemagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://thevalemagazine.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1b359c48-3009-4f0b-ae6b-cb06f2790b55';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://thevalemagazine.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6282526966142435","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2018/02/vale-magazine.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thevalemagazine.com/?custom-css=bc1de4e00e" />
		</head>

<body class="post-template-default single single-post postid-39789 single-format-standard wp-embed-responsive has-site-logo">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">
		<div class="container">

		

<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://thevalemagazine.com/" class="site-logo-link" rel="home" itemprop="url"><img width="540" height="500" src="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=540%2C500&amp;ssl=1" class="site-logo attachment-patch-site-logo jetpack-lazy-image" alt="The Vale Magazine Logo" loading="lazy" data-size="patch-site-logo" itemprop="logo" data-attachment-id="15467" data-permalink="https://thevalemagazine.com/the-vale-magazine-logo/" data-orig-file="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=1179%2C1091&amp;ssl=1" data-orig-size="1179,1091" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Vale Magazine Logo" data-image-description="" data-medium-file="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=300%2C278&amp;ssl=1" data-large-file="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=980%2C907&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?w=1179&amp;ssl=1 1179w, https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=300%2C278&amp;ssl=1 300w, https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=768%2C711&amp;ssl=1 768w, https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=1024%2C948&amp;ssl=1 1024w, https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=640%2C592&amp;ssl=1 640w, https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?resize=540%2C500&amp;ssl=1 540w" data-lazy-sizes="(max-width: 540px) 100vw, 540px" data-lazy-src="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2019/01/The-Vale-Magazine-Logo.png?fit=540%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="site-title">
		<a href="https://thevalemagazine.com/" rel="home">
			The Vale Magazine		</a>

		</div>
			<div class="site-description">
				<span class="site-description-text">Website about Travel, Arts &amp; Culture</span>
			</div>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">

		<ul id="menu-menu" class="nav nav--main"><li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.wordpress.com">Home</a></li>
<li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1804"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/category/travel/">Travel</a></li>
<li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1805"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/category/culture/">Culture</a></li>
<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1806"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/category/life/">Life</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/about/">About</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/contact/">Contact</a></li>
</ul><ul id="menu-social-media" class="nav nav--social"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.facebook.com/The-Vale-Magazine-420124051739833/">Facebook</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://twitter.com/thevalemagazine">Twitter</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.instagram.com/thevalemagazine/?hl=en">Instagram</a></li>
<li id="menu-item-15281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15281"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://www.pinterest.com/thevalemagazine/pins/">Pinterest</a></li>
<li id="menu-item-15282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15282"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://mix.com/thevalemagazine/collections">Mix</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#search">Search</a></li></ul>
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-39789" class="post-39789 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-accommodation tag-awareness tag-covid-19 tag-europe tag-germany entry-image--landscape">

    <div class="entry-header-wrap">

        
        <header class="entry-header">
            <div class="entry-meta">

                <span class="cat-links"><a href="https://thevalemagazine.com/category/life/" rel="category tag">Life</a></span>
                <div class="clearfix">

                    <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thevalemagazine.com/author/thevalemagazine/">Katerina Papathanasiou</a></span></span><span class="posted-on"><a href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/" rel="bookmark"><time class="entry-date published" datetime="2021-02-19T12:47:00-06:00">February 19, 2021<span class="entry-time">12:47 pm</span></time><time class="updated" hidden datetime="2021-02-19T12:57:35-06:00">February 19, 2021</time></a></span>
                </div>

            </div><!-- .entry-meta -->

            <h1 class="entry-title">German Project To Protect Homeless With New Sleep Pods</h1>
        </header><!-- .entry-header -->

        
            <div class="entry-featured  entry-thumbnail">

                <img width="1024" height="683" src="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-patch-single-image size-patch-single-image wp-post-image jetpack-lazy-image" alt="2021/02/ulmer-nest-sleep-pod.jpg?fit=1200,800&amp;ssl=1" loading="lazy" data-attachment-id="39819" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/ulmer-nest-sleep-pod/" data-orig-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest sleep pod" data-image-description="" data-medium-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=980%2C654&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
            </div>

        
    </div>

	<div class="entry-content">

		<figure id="attachment_39819" aria-describedby="caption-attachment-39819" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="39819" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/ulmer-nest-sleep-pod/" data-orig-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest sleep pod" data-image-description data-medium-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=980%2C654&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39819 jetpack-lazy-image" src="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/Ulmer-Nest-sleep-pod.jpg?resize=980%2C653&#038;ssl=1" alt="Ulmer Nest sleep pod" width="980" height="653" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/Ulmer-Nest-sleep-pod.jpg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="39819" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/ulmer-nest-sleep-pod/" data-orig-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest sleep pod" data-image-description="" data-medium-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-sleep-pod.jpg?fit=980%2C654&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39819" src="https://i2.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/Ulmer-Nest-sleep-pod.jpg?resize=980%2C653&#038;ssl=1" alt="Ulmer Nest sleep pod" width="980" height="653" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-39819" class="wp-caption-text">Ulmer Nest sleep pod – Photo: Ulmer Nest / Facebook</figcaption></figure>
<p><span data-preserver-spaces="true">Winter is always a vulnerable time for the </span><a class="editor-rtfLink" href="https://www.dw.com/en/germany-150-percent-rise-in-number-of-homeless-since-2014/a-41376766" target="_blank" rel="noopener"><span data-preserver-spaces="true">roughly 860,000</span></a><span data-preserver-spaces="true"> Germans who are experiencing homelessness. Add in a global pandemic, though, and this difficult period becomes even harder.</span></p>
<p><a href="https://www.facebook.com/ulmernest/" target="_blank" rel="noopener">Ulmer Nest</a>, a team of six designers and technologists based in the city of Ulm, Germany, has found a unique way to serve the city&#8217;s homeless population. On January 8, 2020, Ulmer Nest rolled out a fleet of solar-powered sleep pods designed to provide homeless people with a safe, warm place to rest their heads.</p>
<figure id="attachment_39815" aria-describedby="caption-attachment-39815" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="39815" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/67814149_493330658160385_4216573405429760000_o/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest team" data-image-description data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=980%2C654&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39815 jetpack-lazy-image" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=980%2C653&#038;ssl=1" alt="2021/02/ulmer-nest-sleep-pod.jpg?fit=1200,800&amp;ssl=1" width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="39815" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/67814149_493330658160385_4216573405429760000_o/" data-orig-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest team" data-image-description="" data-medium-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?fit=980%2C654&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39815" src="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=980%2C653&#038;ssl=1" alt="2021/02/ulmer-nest-sleep-pod.jpg?fit=1200,800&amp;ssl=1" width="980" height="653" srcset="https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-team.jpg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-39815" class="wp-caption-text">The team behind the Ulmer Nest project – Left to right: Patrick Kaczmarek: Product Design, Florian Geiselhart: Software Development, Falko Pross: Web Development, Manuel Schall: Software Development, Dirk Bayer: Hardware Development, Kathrin Uhlig: User Interface and User Experience Design – Photo: Ulmer Nest / Facebook</figcaption></figure>
<p>The team has currently introduced these pods as part of a pilot project in Ulm. If they prove to be a success, they may eventually become available throughout the entire country.</p>
<p>Each pod is constructed from wood and steel. They&#8217;re waterproof and are solid enough to protect against cold weather, wind, and humidity. They lock from the inside for security, too, and can fit up to two people, or one person and a pet or some luggage.</p>
<figure id="attachment_39822" aria-describedby="caption-attachment-39822" style="width: 1200px" class="wp-caption aligncenter"><img data-attachment-id="39822" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/ulmer-nest-people/" data-orig-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest people" data-image-description data-medium-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=980%2C653&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39822 jetpack-lazy-image" src="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=980%2C653&#038;ssl=1" alt="2021/02/ulmer-nest-sleep-pod.jpg?fit=1200,800&amp;ssl=1" width="980" height="653" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=640%2C426&amp;ssl=1 640w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=751%2C500&amp;ssl=1 751w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=980%2C653&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="39822" data-permalink="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/ulmer-nest-people/" data-orig-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ulmer Nest people" data-image-description="" data-medium-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?fit=980%2C653&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-39822" src="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=980%2C653&#038;ssl=1" alt="2021/02/ulmer-nest-sleep-pod.jpg?fit=1200,800&amp;ssl=1" width="980" height="653" srcset="https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=640%2C426&amp;ssl=1 640w, https://i1.wp.com/thevalemagazine.com/wp-content/uploads/2021/02/ulmer-nest-people.jpg?resize=751%2C500&amp;ssl=1 751w" sizes="(max-width: 980px) 100vw, 980px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-39822" class="wp-caption-text">Photo: Ulmer Nest / Facebook</figcaption></figure>
<p>Beyond their construction, one of the most interesting things about these pods is the fact that they contain a motion sensor. When the doors are opened, a social worker is alerted. This allows for a professional cleaner to be dispatched when the person using the pod leaves (this is a must, especially in the age of <a href="https://thevalemagazine.com/tag/covid-19/" target="_blank" rel="noopener">COVID-19</a>).</p>
<p>When creating the pods, Ulmer Nest did not intend for them to be used as alternative housing. Instead, they&#8217;re meant to be emergency solutions for those who have been displaced and have nowhere to go.</p>
<p>A member of the Ulmer Nest team said in an interview with <a class="editor-rtfLink" href="https://www.boredpanda.com/homeless-capsules-shelter-winter-ulmernest/?utm_source=mymodernmet&amp;utm_medium=referral&amp;utm_campaign=organic" target="_blank" rel="noopener">Bored Panda</a> that the pods have been well-received by the community. He even noted that they had seen folks going out of their way to serve those sleeping in the pods, including bringing them hot tea in the morning.</p>
<p>Those who want to learn more about the pods can <a class="editor-rtfLink" href="https://ulmernest.de/" target="_blank" rel="noopener">click here</a> to visit Ulmer Nest&#8217;s website.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39789" class="share-facebook sd-button share-icon no-text" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39789" class="share-twitter sd-button share-icon no-text" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39789" class="share-pinterest sd-button share-icon no-text" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://thevalemagazine.com/2021/02/19/ulmer-nest-homeless-sleep-pods/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="screen-reader-text">Tagged with: </span><span class="tags-links"><a href="https://thevalemagazine.com/tag/accommodation/" rel="tag">Accommodation</a> <a href="https://thevalemagazine.com/tag/awareness/" rel="tag">Awareness</a> <a href="https://thevalemagazine.com/tag/covid-19/" rel="tag">COVID-19</a> <a href="https://thevalemagazine.com/tag/europe/" rel="tag">Europe</a> <a href="https://thevalemagazine.com/tag/germany/" rel="tag">Germany</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/19/ulmer-nest-homeless-sleep-pods/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&#038;postid=39789&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4b34899ffccc0bb8010d35484bcad06d07af68f1#parent=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>

		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info
		--><div class="back-to-top-wrapper">
			<a href="#top" class="back-to-top-button"><svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs></defs>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Rectangle-2-+--">
			<rect id="bar" fill="#ffde00" x="0" y="0" width="10" height="3"></rect>
			<path d="M5,5.953125 L9,12 L1,12 L5,5.953125 Z M4,12 L6,12 L6,19 L4,19 L4,12 Z" id="arrow" fill="#FFFFFF"></path>
		</g>
	</g>
</svg></a>
		</div><!--
		--><nav class="footer-menu"><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-custom-footer-katerina" class="nav  nav--footer"><li id="menu-item-15273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15273"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com">Home</a></li>
<li id="menu-item-15274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/about/">About</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/contact/">Contact</a></li>
<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15276"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15286"><a target="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" rel="2020/08/blockbuster-oregon-exterior.jpg?fit=1200,800&amp;ssl=1" href="https://thevalemagazine.com/terms-conditions/">Terms</a></li>
</ul></nav>	</footer><!-- #colophon -->
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://thevalemagazine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<button class="search-submit"><i class="fa fa-search"></i></button>
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
</div><!-- #page -->

<div class="mobile-header">
	<div class="mobile-header-wrapper">
		<button class="navigation__trigger  js-nav-trigger">
			<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
		</button>
		<button class="nav__item--search  search__trigger">
			<i class="fa fa-search"></i>
		</button>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202107'></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This site uses cookies to give you the best possible experience. To read more about our cookie policy <a href='https://thevalemagazine.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >click here</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a>   </span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thevalemagazine.com\/2021\/02\/19\/ulmer-nest-homeless-sleep-pods\/":39789};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/19/ulmer-nest-homeless-sleep-pods/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://thevalemagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-322eff3c1372db7558cbc7be523fa36e' href='https://thevalemagazine.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??-eJytUdFOA0EI/CG35FJTn4yfYrhd7G2FZbNw11y/3o1a02ib9MEnAjMDDBxriFqcikPleZ+LwYG8YnyH11wijHPmBHVS1/IdNpLL5mAPxxo6g+dEXWOQBfdkrJgo3aAImpa2XqDn2T6RdE5FjxOgGfnfnncpFmKN2df72IJX94wq0lWhUeVr2/6+1EIlaQOcXQXdczwjgfG0hi8XYC1+euo9mlH0rEVHo7ZQC1V5fcvM/z3sonTjJz0lGX9e9iLPw24Ydk+P22H7AQFtzMk='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thevalemagazine.com\/wp-admin\/admin-ajax.php","nonce":"9122625853","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thevalemagazine.com\/wp-login.php?redirect_to=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://thevalemagazine.com/_static/??wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/akismet/_inc/form.js?m=1613477330'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://thevalemagazine.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&postid=39789&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4b34899ffccc0bb8010d35484bcad06d07af68f1#parent=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140911586&postid=39789&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4b34899ffccc0bb8010d35484bcad06d07af68f1#parent=https%3A%2F%2Fthevalemagazine.com%2F2021%2F02%2F19%2Fulmer-nest-homeless-sleep-pods%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'140911586',post:'39789',tz:'-6',srv:'thevalemagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '140911586', '39789' ]);
</script>

</body>
</html>
<!--
	generated in 0.325 seconds
	69095 bytes batcached for 300 seconds
-->
